Fanvil H5w Voip-telefon. Egenskaber: - Som en WiFi-IP-telefon med HD-lyd kan Fanvil H5W give dig en glattere kommunikationsoplevelse med HD-lyd og uden problemer med kabler.- Fanvil H5W understøtter H.264-videodekodning for at hjælpe ejere med at se videobilledet, før de åbner døren.- Mere end en hotel-IP-telefon er den også velegnet til supermarkeder, hospitaler, indkøbscentre osv.Specifikationer:- Skærm: 3,5 tommer 480 × 320 farveskærm- Videoopkald: Modtager kun video fra den kaldende side- Videokodek: H.264- DSS-taster: 6- SIP-linjer: 2- Højdekstensiv lyd- Videokodek Bredbånd: G.722,Opus- PoE- Netværk: 10/100 Mbps- Wifi: Indbygget 2,4G Wifi- USB-opladningsport: 1- Installationsmetode: Støtte til skrivebordTelefonfunktioner:- Opkaldslog (Ind/Ud/Udeblevet, Max understøtter 600 web-logfiler)- Programmerbare DSS/Softkeys- Handlings-URL/Aktiv URI- Webopkald- Opkaldsplan- SIP Hotspot- Brugerdefineret ringer- MulticastOpkaldsfunktioner:- Opkald/Svar- Dæmp/Fjern dæmpning- Opkald i venteposition/Genoptag- Hurtigopkald- Opkald igen- Automatisk besvarelse- Direkte linje- Brugerdefineret ringetonerTilslutning: - 10/100 Mbps Ethernet- IP-tilstand: IPv4/IPv6/IPv4&IPv6- IP-konfiguration: Statisk/DHCP/PPPoE- Netværkskontrol: 802.1x- VPN: L2TP/OpenVPN- VLAN: 802.1P/Q- QoS- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)Andre funktioner: Protokoller:- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS- RTP/RTCP/SRTP- STUN- DHCP- IPv6 - PPPoE - L2TP - OpenVPN- SNTP - FTP/TFTP- HTTP/HTTPS- TR-069Strøm:- DC-strømtilførsel: 5V/1A- Strømforbrug: Inaktiv 1,8W ~ 2,5W, Peak 3W ~ 4,5WDimensioner:- 151,7 x 193,2 x 131,7 mm. tradeinn Techinn
Produktspecifikationer
| Mærke | fanvil |
|---|---|
| EAN |
|
| Farve |
|
| Størrelse |
|
| Køn |
|
| MPN |
|
Pris Historie
Priserne blev sidst opdateret den: