Sammenlign webshops (1)
Butikker med andre størrelser
Tp-link Sx3832mpp Switch Transparent One Size / EU Plug 220V. Frigør robust netværksydelse med TP-Link SX3832MPP managed switch. Med 24x10GbE-porte og 8 SFP+-slots leverer den en imponerende skiftekapacitet på 640 Gbps til krævende miljøer. Forbedret med omfattende L2+-funktioner, IPv4/IPv6-support og avanceret QoS sikrer denne stabelbare, rackmonterbare switch effektiv trafikstyring og robust sikkerhed. Dens 770W PoE-budget strømforsyner op til 24 enheder. Inkluderer EU-stik. EU StikSpecifikationer:- RJ-45 Ethernet grundlæggende switching porte antal: 24.- RJ-45 Ethernet grundlæggende switching porte type: 10G Ethernet (100/1000/10000).- Gigabit Ethernet (kobber) porte antal: 24.- Fast Ethernet (kobber) porte antal: 24.- Konsolport: RJ-45/USB Type-C.- Antal installerede SFP+ moduler: 8.- Antal 2.5G Ethernet (kobber) porte: 24.- Antal 10G Ethernet (kobber) porte: 24.- Bredde: 440 mm.- Dybde: 330 mm.- Højde: 44 mm.- AC indgangsspænding: 110.- 240 V.- AC indgangsfrekvens: 50.- 60 Hz.- Strømforbrug (maks.): 1010.2 W.- Strømforbrug: 953.7 W.- Strømkilde: AC/PoE.- Strømbesparende tilstand Energy Efficiency (EEE): Ja.- Driftstemperaturområde: -5.- 45 °C.- Relativ luftfugtighed ved drift: 10.- 90%.- Opbevaringstemperaturområde: -40.- 70 °C.- Relativ luftfugtighed ved opbevaring: 5.- 90%.- Varmeafledning: 3444.7 BTU/h.- Overensstemmelsescertifikater: CE, US Federal Communications Commission (FCC), RoHS.- IPv4 og IPv6.Funktioner:Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert.- Device Link Discovery Protocol: Ja.- Netværksstandarder: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x.- 10G Support: Ja.- Auto MDI / MDI-X: Ja.- Auto-Negotiation: Ja.- Port Mirroring: Ja.- Link Aggregation: Ja.- Rate Limiting: Ja.- VLAN Support: Ja.- Virtual LAN.Funktioner:MVRP, Private VLAN, SSID-baseret VLAN tildeling, VLAN Identifier (VLAN ID), Voice VLAN.- Broadcast Storm Control: Ja.- Antal VLAN´er: 4000.- Spanning Tree Protocol: Ja.- IPv4 Ruter: 48.- IPv6 Ruter: 48.- Ethernet Ring Protection Switching (ERPS): Ja.- Address Resolution Protocol (ARP) Tabelindgange (Max): 510.- MAC Adresse Tabel: 32000 Indgange.- Jumbo Frames Support: Ja.- Switching Kapacitet: 640 Gbit/s.- Jumbo Frames: 9.- Rate Forwarding Speed: 240 Mpps.- Antal Køer: 8.- Pakke Buffer: 24 MB.- Statisk Rute: Ja.- Kabler Inkluderet: Strøm.- Quick Setup Guide: Ja.- Monteringshylde: Ja. - Gummifødder: Ja.- Monteringsbeslag inkluderet: Ja.- Skruer inkluderet: Ja.- DHCP.Funktioner:DHCP relay, DHCP server, DHCP snooping, DHCPv6 klient, DHCPv6 snooping.- Access Control List (ACL): Ja.- IGMP: Ja.- Understøttede sikkerhedsalgoritmer: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.- Godkendelse: Guest VLAN.- Statisk port.Sikkerhed: Ja.- DoS-angrebsforebyggelse: Ja.- Godkendelsestype: AAA, RADIUS, TACACS+.- Køplanlægningsalgoritmer: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR).- CPU-forsvar: Ja.- Switchtype: Administreret.- Quality of Service (QoS) Support: Ja.- Webbaseret administration: Ja.- Switchlag: L2+.- ARP-inspektion: Ja.- Systemhændelseslogning: Ja.- MIB-support: RFC1213, RFC2233 RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.- Konfiguration af placeringsindstillinger (CLI): Ja.- Cloud-administreret: Ja.- Unified Static Configuration: Ja.- Pakkeindhold: Konsolkabel.- Rackmonterbar: Ja.- LED-indikatorer: Ja.- Antal blæsere: 4 blæser(e).- Kabinetmateriale: Metal.- Stabelbar: Ja.- Formfaktor: DIN-skinne.- PoE: Ja.- Power over Ethernet (PoE) Budget: 770 W.- Strøm pr. Power over Ethernet (PoE) Port: 90 W.- Antal 4-par eller 4PPoE (PoE++) PoE (Power over Ethernet) porte: 24.- Firmware kan opgraderes: Ja.- Minimum systemkrav: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ eller Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® eller Linux.- Multicast support: Ja.- Multicast throughput intrusion (MLD): Ja.- Bæredygtighedsorganisationer: Responsibility. tradeinn Techinn
Pris Historie
Priserne blev sidst opdateret den: