TP Link Omada SG2218P netværksswitch Administreret L2/L2+ Gigabit Ethernet (10/100/1000) Strøm over (PoE) 1U Sort

Priser fra
1.913,00

Udvalgte

SAMMENLIGN ALLE WEBSHOPS (2)

Beskrivelse

TechInn Tp-link Jetstream Gigabit Smart 18 Port Router. Forbedr dit netværk med TP-Link JetStream 18-ports Gigabit Smart Switch. Med 16 Gigabit RJ-45 porte og L2/L2+ funktioner tilbyder den en robust switching-kapacitet (26.78 Gbit/s) og en MAC-adressetabel med 8000 poster. Med omfattende understøttelse af netværksstandarder, Power over Ethernet (PoE) med et budget på 150W og avancerede sikkerhedsfunktioner som ACL og stormkontrol, er denne rackmonterbare switch ideel til krævende forretningsmiljøer. Administrer dit netværk effektivt med webbaserede og cloud-administrationsmuligheder. EU-stik medfølger. EU Stik.TP-Link TL-SG2218P.Switch lag: L2/L2+.Basale RJ-45 Ethernet switching porttyper: Gigabit Ethernet (10/100/1000), Antal basale RJ-45 Ethernet switching porte: 16.MAC-adressetabel: 8000 poster, Switching kapacitet: 26.78 Gbit/s.Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Rackmontering, Formfaktor: 1U.Specifikationer:-Antal basale RJ-45 Ethernet switching porte: 16.-Basale RJ-45 Ethernet switching porttyper: Gigabit Ethernet (10/100/1000).-Bredde: 440 mm.-Dybde: 180 mm.-Højde: 44 mm.-Strømforsyning inkluderet: Ja.-AC indgangsspænding: 100 -240 V.-AC indgangsfrekvens: 50 -60 Hz.-Strømkilde: DC/PoE.-Driftstemperaturområde: 0 -50 °C.-Relativ driftsfugtighed: 10 -90%.-Opbevaringstemperaturområde: -40 -70 °C.-Relativ opbevaringsfugtighed: 5 -90%.-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G: Nej.-Auto MDI / MDI-X: Ja.-Auto-negotiation: Ja.-Flow control support: Ja.-Tilføjelse af links: Ja.-Hastighedsbegrænsning: Ja.-VLAN Support: Ja.-Storm transmission control: Ja.-IP routing: Ja.-Spanning tree protocol: Ja.-Ethernet LAN, dataoverførselshastighed: 10.100,1000 Mbit/s.-Policy-based routing: Ja.-MAC-adressetabel: 8000 poster.-Jumbo Frames, support: Ja.-Switching kapacitet: 26.78 Gbit/s.-Jumbo Frames: 9.-Forwarding rate: 26.78 Mpps.-Kabler inkluderet: LAN (RJ-45).-Brugervejledning: Ja.-Pakningstype: Æske.-DHCP.Funktioner:DHCP klient, DHCP relay, DHCP snooping.-Access Control List (ACL): Ja.-Loop protection: Ja.-MAC, adressefilter: Ja.-SSH/SSL support: Ja.-BPDU beskyttelse og filtrering: Ja.-Godkendelse: MAC-baseret godkendelse, Port-baseret godkendelse.-Statisk port.Sikkerhed: Ja.-Quality of service (QoS) support: Ja.-Web-baseret administration: Ja.-Switch lag: L2/L2+.-ARP inspection: Ja.-Registrering af hændelser i systemet: Ja. -MIB, support:MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925) ), Support TP-Link private MIB´er, RMON MIB(RFC1757, rmon 1.2,3.9).-Konfiguration af lokationsindstillinger (CLI):Ja.-Administreret via skyen:Ja.-Rackmontering:Ja.-Produktfarve:Sort.-LED-indikatorer:Ja.Certificering:CE, FCC, RoHS.-Formfaktor:1U.-PoE:Ja.-Power over Ethernet (PoE) Budget:150 W.-Multicast, support:Ja.-Multicast-funktioner:Multicast-afsendelse. tradeinn Techinn

Sammenlign webshops (2)

Sortér efter:

1.913,00 kr

2.072,99 kr

Beskrivelse (1)

Tp-link Jetstream Gigabit Smart 18 Port Router. Forbedr dit netværk med TP-Link JetStream 18-ports Gigabit Smart Switch. Med 16 Gigabit RJ-45 porte og L2/L2+ funktioner tilbyder den en robust switching-kapacitet (26.78 Gbit/s) og en MAC-adressetabel med 8000 poster. Med omfattende understøttelse af netværksstandarder, Power over Ethernet (PoE) med et budget på 150W og avancerede sikkerhedsfunktioner som ACL og stormkontrol, er denne rackmonterbare switch ideel til krævende forretningsmiljøer. Administrer dit netværk effektivt med webbaserede og cloud-administrationsmuligheder. EU-stik medfølger. EU Stik.TP-Link TL-SG2218P.Switch lag: L2/L2+.Basale RJ-45 Ethernet switching porttyper: Gigabit Ethernet (10/100/1000), Antal basale RJ-45 Ethernet switching porte: 16.MAC-adressetabel: 8000 poster, Switching kapacitet: 26.78 Gbit/s.Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Rackmontering, Formfaktor: 1U.Specifikationer:-Antal basale RJ-45 Ethernet switching porte: 16.-Basale RJ-45 Ethernet switching porttyper: Gigabit Ethernet (10/100/1000).-Bredde: 440 mm.-Dybde: 180 mm.-Højde: 44 mm.-Strømforsyning inkluderet: Ja.-AC indgangsspænding: 100 -240 V.-AC indgangsfrekvens: 50 -60 Hz.-Strømkilde: DC/PoE.-Driftstemperaturområde: 0 -50 °C.-Relativ driftsfugtighed: 10 -90%.-Opbevaringstemperaturområde: -40 -70 °C.-Relativ opbevaringsfugtighed: 5 -90%.-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G: Nej.-Auto MDI / MDI-X: Ja.-Auto-negotiation: Ja.-Flow control support: Ja.-Tilføjelse af links: Ja.-Hastighedsbegrænsning: Ja.-VLAN Support: Ja.-Storm transmission control: Ja.-IP routing: Ja.-Spanning tree protocol: Ja.-Ethernet LAN, dataoverførselshastighed: 10.100,1000 Mbit/s.-Policy-based routing: Ja.-MAC-adressetabel: 8000 poster.-Jumbo Frames, support: Ja.-Switching kapacitet: 26.78 Gbit/s.-Jumbo Frames: 9.-Forwarding rate: 26.78 Mpps.-Kabler inkluderet: LAN (RJ-45).-Brugervejledning: Ja.-Pakningstype: Æske.-DHCP.Funktioner:DHCP klient, DHCP relay, DHCP snooping.-Access Control List (ACL): Ja.-Loop protection: Ja.-MAC, adressefilter: Ja.-SSH/SSL support: Ja.-BPDU beskyttelse og filtrering: Ja.-Godkendelse: MAC-baseret godkendelse, Port-baseret godkendelse.-Statisk port.Sikkerhed: Ja.-Quality of service (QoS) support: Ja.-Web-baseret administration: Ja.-Switch lag: L2/L2+.-ARP inspection: Ja.-Registrering af hændelser i systemet: Ja. -MIB, support:MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925) ), Support TP-Link private MIB´er, RMON MIB(RFC1757, rmon 1.2,3.9).-Konfiguration af lokationsindstillinger (CLI):Ja.-Administreret via skyen:Ja.-Rackmontering:Ja.-Produktfarve:Sort.-LED-indikatorer:Ja.Certificering:CE, FCC, RoHS.-Formfaktor:1U.-PoE:Ja.-Power over Ethernet (PoE) Budget:150 W.-Multicast, support:Ja.-Multicast-funktioner:Multicast-afsendelse. tradeinn Techinn


Produktspecifikationer

Mærke TP Link
EAN
  • 4897098689509
Farve
  • 1
  • Black
Størrelse
  • One Size
Køn
  • Unisex
MPN
  • TL-SG2218P


Pris Historie

Priserne blev sidst opdateret den:

Udvalgt Valg
1.913,00 kr
Til butik