Tp-link Smart Gigabit Jetstream Tl-sg2210mp Switch

Priser fra
1.287,00

Udvalgte

SAMMENLIGN ALLE WEBSHOPS (2)

Beskrivelse

TechInn Tp-link Smart Gigabit Jetstream Tl-sg2210mp Switch. Få dit netværk til at yde sit bedste med TP-LINK TL-SG2210MP Smart Gigabit Switch. Med 8 PoE Gigabit-porte med et budget på 150W og 2 SFP-slots leverer denne switch robust ydeevne til krævende miljøer. Nyd avancerede administrationsfunktioner som VLAN´er, QoS, ACL og stormkontrol, der sikrer effektiv og sikker dataflow. Dens blæserløse design og kompakte størrelse gør den ideel til forskellige implementeringer. (EU-stik). EU Stik.TP-LINK TL-SG2210MP.Grundlæggende RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal grundlæggende RJ-45 Ethernet switching porte: 8.MAC-adressetabel: 8000 entries, Switching kapacitet: 20 Gbit/s.Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Specifikationer:-Antal grundlæggende RJ-45 Ethernet switching porte: 8.-Grundlæggende RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000).-Fiberoptisk konnektor: SFP.-Fiber Channel porte: 2.-Bredde: 294 mm.-Dybde: 180 mm.-Højde: 44 mm.-Driftstemperaturområde: 0 -50 °C.-Relativ driftsfugtighed: 10 -90%.-Opbevaringstemperaturområde: -40 -70 °C.-Relativ opbevaringsfugtighed: 5 -90%.-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G: Nej.-Auto MDI / MDI-X: Ja.-Auto-negotiation: Ja.-Kobber Ethernet kabelføring.Teknologi: 10BASE-T, 100BASE-TX.-Port mirroring: Ja.-Flow control support: Ja.-Adding links: Ja.-Limit rate: Ja.-VLAN Support: Ja.-Virtual LAN functions: MAC address-based VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN.-Storm transmission control: Ja.-Number of VLANs: 4000.-MAC-adressetabel: 8000 entries.-Jumbo Frames, support: Ja.-Switching kapacitet: 20 Gbit/s.-Jumbo frames: 9000.-Forwarding rate: 14.9 Mpps.-Number of queues: 8.-Package buffer: 0.5 MB.-DHCP.Funktioner:DHCP snooping, DHCPv6 snooping.-Access Control List (ACL): Ja.-Supported security algorithms: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.-Queue scheduling algorithms: SP, Weighted Round Robin (WRR).-Quality of service (QoS) support: Ja.-Web-based administration: Ja.-Registration of events in the system: Ja.-MIB, support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.-Fiber ethernet kabelføring.Teknologi: 100BASE-FX, 1000BASE-X.-Produktfarve: Sort.-Antal blæsere: 1 Blæser(e).Certificering: CE, FCC, RoHS. - PoE: Ja.- Power over Ethernet (PoE) Budget: 150 W.- Antal Power over Ethernet (PoE) porte: 8.- Multicast, understøttelse: Ja. tradeinn Techinn

Sammenlign webshops (2)

Sortér efter:

1.287,00 kr

1.546,99 kr

Beskrivelse (1)

Tp-link Smart Gigabit Jetstream Tl-sg2210mp Switch. Få dit netværk til at yde sit bedste med TP-LINK TL-SG2210MP Smart Gigabit Switch. Med 8 PoE Gigabit-porte med et budget på 150W og 2 SFP-slots leverer denne switch robust ydeevne til krævende miljøer. Nyd avancerede administrationsfunktioner som VLAN´er, QoS, ACL og stormkontrol, der sikrer effektiv og sikker dataflow. Dens blæserløse design og kompakte størrelse gør den ideel til forskellige implementeringer. (EU-stik). EU Stik.TP-LINK TL-SG2210MP.Grundlæggende RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal grundlæggende RJ-45 Ethernet switching porte: 8.MAC-adressetabel: 8000 entries, Switching kapacitet: 20 Gbit/s.Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Specifikationer:-Antal grundlæggende RJ-45 Ethernet switching porte: 8.-Grundlæggende RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000).-Fiberoptisk konnektor: SFP.-Fiber Channel porte: 2.-Bredde: 294 mm.-Dybde: 180 mm.-Højde: 44 mm.-Driftstemperaturområde: 0 -50 °C.-Relativ driftsfugtighed: 10 -90%.-Opbevaringstemperaturområde: -40 -70 °C.-Relativ opbevaringsfugtighed: 5 -90%.-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G: Nej.-Auto MDI / MDI-X: Ja.-Auto-negotiation: Ja.-Kobber Ethernet kabelføring.Teknologi: 10BASE-T, 100BASE-TX.-Port mirroring: Ja.-Flow control support: Ja.-Adding links: Ja.-Limit rate: Ja.-VLAN Support: Ja.-Virtual LAN functions: MAC address-based VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN.-Storm transmission control: Ja.-Number of VLANs: 4000.-MAC-adressetabel: 8000 entries.-Jumbo Frames, support: Ja.-Switching kapacitet: 20 Gbit/s.-Jumbo frames: 9000.-Forwarding rate: 14.9 Mpps.-Number of queues: 8.-Package buffer: 0.5 MB.-DHCP.Funktioner:DHCP snooping, DHCPv6 snooping.-Access Control List (ACL): Ja.-Supported security algorithms: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.-Queue scheduling algorithms: SP, Weighted Round Robin (WRR).-Quality of service (QoS) support: Ja.-Web-based administration: Ja.-Registration of events in the system: Ja.-MIB, support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.-Fiber ethernet kabelføring.Teknologi: 100BASE-FX, 1000BASE-X.-Produktfarve: Sort.-Antal blæsere: 1 Blæser(e).Certificering: CE, FCC, RoHS. - PoE: Ja.- Power over Ethernet (PoE) Budget: 150 W.- Antal Power over Ethernet (PoE) porte: 8.- Multicast, understøttelse: Ja. tradeinn Techinn


Produktspecifikationer

Mærke TP Link
EAN
  • 6935364030674
Farve
  • 2
  • Black
Størrelse
  • One Size
Køn
  • Unisex
MPN
  • TL-SG2210MP


Pris Historie

Priserne blev sidst opdateret den:

Udvalgt Valg
1.287,00 kr
Til butik