Zyxel Gs1920-24v2-eu0101f 24 Switch. EU Stik.Zyxel GS1920-24V2.Switch Type: Administreret.Grundlæggende RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal grundlæggende RJ-45 Ethernet switching porte: 24.MAC-adressetabel: 16000 entries, Switching kapacitet: 56 Gbit/s.Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontering.Specifikationer:-Antal grundlæggende RJ-45 Ethernet switching porte: 24.-Grundlæggende RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000).-SFP Combo Antal porte: 4.-Fiberoptisk stik: SFP.-Bredde: 441 mm.-Dybde: 131 mm.-Højde: 44 mm.-Vægt: 2.1 kg.-AC indgangsspænding: 100 -240 V.-AC indgangsfrekvens: 50 -60 Hz.-Strømforbrug (maks.): 22.5 W.-Driftstemperaturområde: 0 -50 °C.-Relativ driftsfugtighed: 10 -95%.-Opbevaringstemperaturområde: -40 -70 °C.-Relativ opbevaringsfugtighed: 10 -95%.-Varmeafledning: 76.73 BTU/h.-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G: Nej.-Kobber Ethernet-kabling.Teknologi: 100BASE-TX, 1000BASE-T.-Flow control support: Ja.-Hastighedsbegrænsning: Ja.-VLAN Support: Ja.-Virtuelle LAN-funktioner: Privat VLAN, Voice VLAN, Protokolbaseret VLAN, MAC-adressebaseret VLAN, Portbaseret VLAN, IP subnet-baseret VLAN.-Spanning tree protocol: Ja.-MAC-adressetabel: 16000 entries.-Switching kapacitet: 56 Gbit/s.-Forwarding rate: 42 Mpps.-Pakke buffer: 1.5 MB.-Kabler inkluderet: Vekselstrøm.-Monteringshylde: Ja.-Pakkevægt: 2.91 kg.-Pakkebredde: 558 mm.-Pakkedybde: 214 mm.-Pakkehøjde: 79 mm.-DHCP.Funktioner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP klient.-Access Control List (ACL): Ja.-IGMP: Ja.-Understøttede sikkerhedsalgoritmer: 802.1x RADIUS, SNMP, SNMPv3.-MAC, adressefilter: Ja.-IP-MAC port binding: Ja.-Godkendelse: Guest VLAN, Port-baseret godkendelse.-Godkendelsestype: IEEE 802.1x, RADIUS.-Queue scheduling algorithms: SPQ, WFQ, Weighted Round Robin (WRR).-Password beskyttelse: Ja.-CPU Defense: Ja.-Switch type: Administreret. -Understøttelse af servicekvalitet (QoS): Ja.-ARP-inspektion: Ja.-Registrering af hændelser i systemet: Ja.-MIB, understøttelse: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-kabelføring fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarve: Sort.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Certificering: RoHS.-Sikkerhed: LVD, BSMI.-PoE: Nej.-Intern.Hukommelse: 256 MB.-Flash.Hukommelse: 32 MB.-Gennemsnitlig tid mellem fejl: 911301 timer.-Multicast, understøttelse: Ja. tradeinn Techinn
ElvvsZyXEL GS1920-24v2 Hybrid switch er med 24 gigabit kobber porte + 4 combo porteSmart Managed Switch, med bl.a. VLAN, LACP, DHCP snooping, IGMP snooping, samt at den understøtter ZON (ZyXEL One Network)Mulighed for at fungere som Nebula Switch med NebulaFlex, eller som stand alone standard switchNebulaFlex giver digfleksibiliteten til at skiftemellem standalone og detlicensfri Nebula Cloudmanagement systemNebula Cloud Managementtillader nem implementering,real-time konfigurationer ogubesværet adgang til alle dinecloud enheder når som helst
Produktspecifikationer
| Mærke | ZyXEL Communications |
|---|---|
| EAN |
|
| Farve |
|
| Størrelse |
|
| Køn |
|
| MPN |
|
Pris Historie
Priserne blev sidst opdateret den: