ZyXEL GS1920-48HPv2 48-Port GbE Smart Managed Switch

Priser fra
4.873,00

Udvalgte

SAMMENLIGN ALLE WEBSHOPS (3)

Beskrivelse

TechInn Zyxel Gs192048hpv2-eu0101f 48 Switch Sort One Size / EU Plug 220V. Opgrader dit netværk med Zyxel GS1920-48HPV2 Managed Switch. Med 48 Gigabit PoE-porte og 4 SFP combo-porte tilbyder den en robust 100 Gbps switching-kapacitet. Denne alsidige switch understøtter avancerede VLAN-konfigurationer, QoS og omfattende sikkerhedsfunktioner som 802.1x RADIUS og MAC-filtrering. Dens høje PoE-budget på 375W strømforsyner alle tilsluttede enheder effektivt. Ideel til voksende virksomheder, der søger en pålidelig, skalerbar og sikker netværksinfrastruktur. Inkluderer EU-stik. EU Stik.Zyxel GS1920-48HPV2.Switch Type:Administreret.Basic RJ-45 Ethernet switching type porte:Gigabit Ethernet (10/100/1000), Antal basic RJ-45 Ethernet switching porte:44.MAC adressetabel:16000 entries, Switching kapacitet:100 Gbit/s.Netværksstandarder:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.Power over Ethernet (PoE).Specifikationer:-Antal basic RJ-45 Ethernet switching porte:44.-Basic RJ-45 Ethernet switching type porte:Gigabit Ethernet (10/100/1000).-SFP Combo Antal porte:4.-Antal SFP modul slots:2.-Fiberoptisk konnektor:SFP.-Bredde:441 mm.-Dybde:270 mm.-Højde:44 mm.-Vægt:4.1 kg.-AC indgangsspænding:100 -240 V.-AC indgangsfrekvens:50 -60 Hz.-Strømforbrug (maks.):474.3 W.-Driftstemperaturområde:0 -50 °C.-Relativ driftsfugtighed:10 -95%.-Opbevaringstemperaturområde:-40 -70 °C.-Relativ opbevaringsfugtighed:10 -95%.-Varmeafledning:1617.36 BTU/h.-Netværksstandarder:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z.-Support 10G:Nej.-Kobber Ethernet kabelføring.Teknologi:100BASE-TX,1000BASE-T.-Flow control support:Ja.-Limit rate:Ja.-VLAN Support:Ja.-Virtual LAN funktioner:Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnet-based VLAN.-Spanning tree protocol:Ja.-MAC adressetabel:16000 entries.-Switching kapacitet:100 Gbit/s.-Forwarding rate:74 Mpps.-Package buffer:1.5 MB.-Cables included:Alternating current.-Mounting shelf:Ja.-Package weight:5.25 kg.-Package width:616 mm.-Package depth:355 mm.-Package height:107 mm.-DHCP.Funktioner:DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client.-Access Control List (ACL):Ja.-IGMP:Ja.-Supported security algorithms:802.1x RADIUS,SNMP,SNMPv3.-MAC, address filter:Ja.-IP-MAC port binding:Ja.-Authentication:Guest VLAN, Port-based authentication.-Authentication type:IEEE 802.1x,RADIUS.-Queue scheduling algorithms:SPQ,WFQ,Weighted Round Robin (WRR).-Password protection:Ja. - CPU-forsvar: Ja.- Switch-type: Administreret.- Understøttelse af servicekvalitet (QoS): Ja.- ARP-inspektion: Ja.- Registrering af hændelser i systemet: Ja.- MIB, understøttelse: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Ethernet-kabling fiber.Teknologi: 1000Base-X.- Rackmontering: Nej.- Produktfarve: Sort.- Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Certificering: RoHS.- Sikkerhed: LVD, BSMI.- PoE: Ja.- Power over Ethernet (PoE) Budget: 375 W.- Antal Power over Ethernet (PoE) porte: 48.- Intern.Hukommelse: 256 MB.- Flash.Hukommelse: 32 MB.- Støjniveau: 26.5 dB.- Gennemsnitlig tid mellem fejl: 502509 t.- Multicast, understøttelse: Ja. tradeinn Techinn

Sammenlign webshops (3)

Sortér efter:

4.873,00 kr

5.855,99 kr

6.975,00 kr

Beskrivelse (3)
TechInn

Zyxel Gs192048hpv2-eu0101f 48 Switch Sort One Size / EU Plug 220V. Opgrader dit netværk med Zyxel GS1920-48HPV2 Managed Switch. Med 48 Gigabit PoE-porte og 4 SFP combo-porte tilbyder den en robust 100 Gbps switching-kapacitet. Denne alsidige switch understøtter avancerede VLAN-konfigurationer, QoS og omfattende sikkerhedsfunktioner som 802.1x RADIUS og MAC-filtrering. Dens høje PoE-budget på 375W strømforsyner alle tilsluttede enheder effektivt. Ideel til voksende virksomheder, der søger en pålidelig, skalerbar og sikker netværksinfrastruktur. Inkluderer EU-stik. EU Stik.Zyxel GS1920-48HPV2.Switch Type:Administreret.Basic RJ-45 Ethernet switching type porte:Gigabit Ethernet (10/100/1000), Antal basic RJ-45 Ethernet switching porte:44.MAC adressetabel:16000 entries, Switching kapacitet:100 Gbit/s.Netværksstandarder:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.Power over Ethernet (PoE).Specifikationer:-Antal basic RJ-45 Ethernet switching porte:44.-Basic RJ-45 Ethernet switching type porte:Gigabit Ethernet (10/100/1000).-SFP Combo Antal porte:4.-Antal SFP modul slots:2.-Fiberoptisk konnektor:SFP.-Bredde:441 mm.-Dybde:270 mm.-Højde:44 mm.-Vægt:4.1 kg.-AC indgangsspænding:100 -240 V.-AC indgangsfrekvens:50 -60 Hz.-Strømforbrug (maks.):474.3 W.-Driftstemperaturområde:0 -50 °C.-Relativ driftsfugtighed:10 -95%.-Opbevaringstemperaturområde:-40 -70 °C.-Relativ opbevaringsfugtighed:10 -95%.-Varmeafledning:1617.36 BTU/h.-Netværksstandarder:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z.-Support 10G:Nej.-Kobber Ethernet kabelføring.Teknologi:100BASE-TX,1000BASE-T.-Flow control support:Ja.-Limit rate:Ja.-VLAN Support:Ja.-Virtual LAN funktioner:Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnet-based VLAN.-Spanning tree protocol:Ja.-MAC adressetabel:16000 entries.-Switching kapacitet:100 Gbit/s.-Forwarding rate:74 Mpps.-Package buffer:1.5 MB.-Cables included:Alternating current.-Mounting shelf:Ja.-Package weight:5.25 kg.-Package width:616 mm.-Package depth:355 mm.-Package height:107 mm.-DHCP.Funktioner:DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client.-Access Control List (ACL):Ja.-IGMP:Ja.-Supported security algorithms:802.1x RADIUS,SNMP,SNMPv3.-MAC, address filter:Ja.-IP-MAC port binding:Ja.-Authentication:Guest VLAN, Port-based authentication.-Authentication type:IEEE 802.1x,RADIUS.-Queue scheduling algorithms:SPQ,WFQ,Weighted Round Robin (WRR).-Password protection:Ja. - CPU-forsvar: Ja.- Switch-type: Administreret.- Understøttelse af servicekvalitet (QoS): Ja.- ARP-inspektion: Ja.- Registrering af hændelser i systemet: Ja.- MIB, understøttelse: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Ethernet-kabling fiber.Teknologi: 1000Base-X.- Rackmontering: Nej.- Produktfarve: Sort.- Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Certificering: RoHS.- Sikkerhed: LVD, BSMI.- PoE: Ja.- Power over Ethernet (PoE) Budget: 375 W.- Antal Power over Ethernet (PoE) porte: 48.- Intern.Hukommelse: 256 MB.- Flash.Hukommelse: 32 MB.- Støjniveau: 26.5 dB.- Gennemsnitlig tid mellem fejl: 502509 t.- Multicast, understøttelse: Ja. tradeinn Techinn

Elvvs

ZyXEL GS1920-48HP Hybrid switch er med 48 gigabit kobber porte + 4 combo porte og 2 SFPSmart Managed Switch med PoE+, 375 Watt i PoE budget samt bl.a. VLAN, LACP, DHCP snooping, IGMP snooping, samt at den understøtter ZON (ZyXEL One Network)Mulighed for at fungere som Nebula Switch med NebulaFlex, eller som stand alone standard switchNebulaFlex giver digfleksibiliteten til at skiftemellem standalone og detlicensfri Nebula Cloudmanagement systemNebula Cloud Managementtillader nem implementering,real-time konfigurationer ogubesværet adgang til alle dinecloud enheder når som helst

Computersalg

Zyxel GS1920-48HPv2 netværksswitch 48-port Gigabit PoE+ 375 W


Produktspecifikationer

Mærke ZyXEL Communications
EAN
  • 4718937601974
Farve
  • Black
Størrelse
  • One Size
Køn
  • Unisex
MPN
  • GS1920-48HPV2-EU0101F


Pris Historie

Priserne blev sidst opdateret den:

Udvalgt Valg
4.873,00 kr
Til butik