Zyxel Cctv Switch 12 Porte. EU StikZyxel GS1350-12HP-EU0101FSwitch Type: Administreret, Switch Lag: L2Grundlæggende RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal grundlæggende RJ-45 Ethernet switching porte: 10MAC-adressetabel: 8000 poster, Switching kapacitet: 24 Gbit/sNetværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEEPower over Ethernet (PoE)RackmonteringSpecifikationer:-Antal grundlæggende RJ-45 Ethernet switching porte: 10-Grundlæggende RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000)-Antal SFP modul slots: 2-Bredde: 267 mm-Dybde: 162 mm-Højde: 44 mm-Vægt: 1.63 kg-AC indgangsspænding: 100 -240 V-AC indgangsfrekvens: 50 -60 Hz-Strømforbrug (maks): 160.3 W-Driftstemperaturområde: -20 -50 °C-Relativ driftsfugtighed: 5 -95%-Opbevaringstemperaturområde: -40 -70 °C-Relativ opbevaringsfugtighed: 5 -95%-Varmeafledning: 546.62 BTU/h-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z-Support 10G: Nej-Kobber Ethernet kabelføringTeknologi: 10BASE-T, 100BASE-TX, 1000BASE-T-Portspejling: Ja-Flow control support: Ja-VLAN Support: Ja-Virtuelle LAN funktioner: MAC adresse-baseret VLAN, Port-baseret VLAN-Storm transmission control: Ja-Antal VLANs: 256-Spanning tree protocol: Ja-MAC-adressetabel: 8000 poster-Switching kapacitet: 24 Gbit/s-Forwarding rate: 17.8 Mpps-Pakke buffer: 0.525 MB-Kabler inkluderet: Vekselstrøm-Monteringshylde: Ja-DHCPFunktioner:DHCP klient, DHCP relay, DHCP snooping-IGMP: Ja-Understøttede sikkerhedsalgoritmer: SNMP, SNMPv3, SSH, SSL/TLS-Loop protection: Ja-MAC, adressefilter: Ja-Queue scheduling algorithms: SPQ, WFQ, Weighted Round Robin (WRR)-IGMP Proxy: Ja-Switch type: Administreret-Web-baseret administration: Ja-Switch lag: L2-Registrering af hændelser i systemet: Ja -MIB, support:RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Konfiguration af lokationsindstillinger (CLI): Ja.-Ethernet-kabling fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarve: Grå.-LED-indikatorer: Ja.-PoE: Ja.-Power over Ethernet (PoE) Budget: 130 W.-Antal Power over Ethernet (PoE) porte: 8.-Firmware kan opgraderes: Ja.-Støjniveau: 27.3 dB.-Gennemsnitlig tid mellem fejl: 1065025.45 t.-Multicast, support: Ja. tradeinn Techinn
ElvvsZyXEL GS1350-12HP, 12 Port managed switch optimeret til TV Overvågning og med power budget på 130W samt long range til 250 meter.ZyXEL's GS1350-serie, er special designet til brug med IP kameraer i TV overvågningimplementeringer. GS1350 Serien leveres med PoE budgettet er fra 60 W og op til 375 W. Specialiseredehardwarefunktioner såsom en udvidet kabel rækkevidde på op til 250 meter med PoE og data (10Mbps) samt PoE-LED'er til realtidsstatusinspektion.Continuous power over Ethernet er en funktionder der er perfekt til overvågningskamera og sikre PoE oppetid, også selvom switche genstarter ved opdatering af software. Kamerane bliver ikke udsat for en genstart, og vil derfor hurtigt være tilbage på netværket.
ComputersalgZyxel GS1350-12HP - Switch - smart - 8 x 10/100/1000 (PoE+) + 2 x 10/100/1000 (uplink) + 2 x Gigabit SFP (uplink) - desktop, monterbar på stativ - PoE+ (130 W)
Produktspecifikationer
| Mærke | ZyXEL Communications |
|---|---|
| EAN |
|
| Farve |
|
| Størrelse |
|
| Køn |
|
| MPN |
|
Pris Historie
Priserne blev sidst opdateret den: