Zyxel GS1350 18HP EU0101F netværksswitch Administreret L2 Gigabit Ethernet (10/100/1000) Strøm over (PoE) Grå

Priser fra
2.797,00

Udvalgte

SAMMENLIGN ALLE WEBSHOPS (3)

Beskrivelse

TechInn Zyxel Cctv Managed 18 Ports Switch. EU StikZyxel GS1350-18HP-EU0101FSwitch Type: Administreret, Switch Lag: L2Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal basic RJ-45 Ethernet switching porte: 16MAC adressetabel: 8000 entries, Switching kapacitet: 36 Gbit/sNetværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEEPower over Ethernet (PoE)RackmonteringSpecifikationer:-Antal basic RJ-45 Ethernet switching porte: 16-Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000)-SFP Combo Antal porte: 2-Bredde: 330 mm-Dybde: 230 mm-Højde: 44 mm-Vægt: 2.42 kg-AC indgangsspænding: 100 -240 V-AC indgangsfrekvens: 50 -60 Hz-Strømforbrug (maks): 300.9 W-Driftstemperaturområde: -20 -50 °C-Relativ driftsfugtighed: 5 -95%-Opbevaringstemperaturområde: -40 -70 °C-Relativ opbevaringsfugtighed: 5 -95%-Varmeafledning: 1026.07 BTU/h-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z-Support 10G: Nej-Kobber Ethernet kabelføringTeknologi: 10BASE-T, 100BASE-TX, 1000BASE-T-Portspejling: Ja-Flow control support: Ja-Limit rate: Ja-VLAN Support: Ja-Virtual LAN funktioner: MAC adresse-baseret VLAN, Port-baseret VLAN-Storm transmission control: Ja-Antal VLANs: 256-Spanning tree protocol: Ja-MAC adressetabel: 8000 entries-Switching kapacitet: 36 Gbit/s-Forwarding rate: 26.7 Mpps-Package buffer: 0.525 MB-Kabler inkluderet: Vekselstrøm-Monteringshylde: Ja-DHCPFunktioner:DHCP klient, DHCP relay, DHCP snooping-IGMP: Ja-Understøttede sikkerhedsalgoritmer: SNMP, SNMPv3, SSH, SSL/TLS-Loop protection: Ja-MAC, adresse filter: Ja-Queue scheduling algorithms: SPQ, WFQ, Weighted Round Robin (WRR)-IGMP Proxy: Ja-Switch type: Administreret-Web-baseret administration: Ja-Switch lag: L2-Registrering af hændelser i systemet: Ja -MIB, support:RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Konfiguration af lokationsindstillinger (CLI): Ja.-Ethernet kabelføring fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarve: Grå.-LED indikatorer: Ja.-Elektromagnetisk kompatibilitet: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Ja.-Power over Ethernet (PoE) Budget: 250 W.-Antal Power over Ethernet (PoE) porte: 16.-Firmware kan opgraderes: Ja.-Støjniveau: 39 dB.-Gennemsnitlig tid mellem fejl: 1699692.18 t.-Multicast, support: Ja. tradeinn Techinn

Sammenlign webshops (3)

Sortér efter:

2.797,00 kr

3.068,49 kr

3.459,00 kr

Beskrivelse (3)
TechInn

Zyxel Cctv Managed 18 Ports Switch. EU StikZyxel GS1350-18HP-EU0101FSwitch Type: Administreret, Switch Lag: L2Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal basic RJ-45 Ethernet switching porte: 16MAC adressetabel: 8000 entries, Switching kapacitet: 36 Gbit/sNetværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEEPower over Ethernet (PoE)RackmonteringSpecifikationer:-Antal basic RJ-45 Ethernet switching porte: 16-Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000)-SFP Combo Antal porte: 2-Bredde: 330 mm-Dybde: 230 mm-Højde: 44 mm-Vægt: 2.42 kg-AC indgangsspænding: 100 -240 V-AC indgangsfrekvens: 50 -60 Hz-Strømforbrug (maks): 300.9 W-Driftstemperaturområde: -20 -50 °C-Relativ driftsfugtighed: 5 -95%-Opbevaringstemperaturområde: -40 -70 °C-Relativ opbevaringsfugtighed: 5 -95%-Varmeafledning: 1026.07 BTU/h-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z-Support 10G: Nej-Kobber Ethernet kabelføringTeknologi: 10BASE-T, 100BASE-TX, 1000BASE-T-Portspejling: Ja-Flow control support: Ja-Limit rate: Ja-VLAN Support: Ja-Virtual LAN funktioner: MAC adresse-baseret VLAN, Port-baseret VLAN-Storm transmission control: Ja-Antal VLANs: 256-Spanning tree protocol: Ja-MAC adressetabel: 8000 entries-Switching kapacitet: 36 Gbit/s-Forwarding rate: 26.7 Mpps-Package buffer: 0.525 MB-Kabler inkluderet: Vekselstrøm-Monteringshylde: Ja-DHCPFunktioner:DHCP klient, DHCP relay, DHCP snooping-IGMP: Ja-Understøttede sikkerhedsalgoritmer: SNMP, SNMPv3, SSH, SSL/TLS-Loop protection: Ja-MAC, adresse filter: Ja-Queue scheduling algorithms: SPQ, WFQ, Weighted Round Robin (WRR)-IGMP Proxy: Ja-Switch type: Administreret-Web-baseret administration: Ja-Switch lag: L2-Registrering af hændelser i systemet: Ja -MIB, support:RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Konfiguration af lokationsindstillinger (CLI): Ja.-Ethernet kabelføring fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarve: Grå.-LED indikatorer: Ja.-Elektromagnetisk kompatibilitet: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Ja.-Power over Ethernet (PoE) Budget: 250 W.-Antal Power over Ethernet (PoE) porte: 16.-Firmware kan opgraderes: Ja.-Støjniveau: 39 dB.-Gennemsnitlig tid mellem fejl: 1699692.18 t.-Multicast, support: Ja. tradeinn Techinn

Elvvs

ZyXEL GS1350-18HP, 18 Port managed switch optimeret til TV Overvågning og med power budget på 250W samt long range til 250 meter.ZyXEL's GS1350-serie, er special designet til brug med IP kameraer i TV overvågningimplementeringer. GS1350 Serien leveres med PoE budgettet er fra 60 W og op til 375 W. Specialiseredehardwarefunktioner såsom en udvidet kabel rækkevidde på op til 250 meter med PoE og data (10Mbps) samt PoE-LED'er til realtidsstatusinspektion.Continuous power over Ethernet er en funktionder der er perfekt til overvågningskamera og sikre PoE oppetid, også selvom switche genstarter ved opdatering af software. Kamerane bliver ikke udsat for en genstart, og vil derfor hurtigt være tilbage på netværket.

Computersalg

Zyxel GS1350-18HP - Switch - smart - 16 x 10/100/1000 (PoE+) + 2 x kombi Gigabit Ethernet/Gigabit SFP - desktop - PoE+ (250 W)


Produktspecifikationer

Mærke ZyXEL Communications
EAN
  • 4718937604425
Farve
  • Silver
Størrelse
  • One Size
Køn
  • Unisex
MPN
  • GS1350-18HP-EU0101F


Pris Historie

Priserne blev sidst opdateret den:

Udvalgt Valg
2.797,00 kr
Til butik