Zyxel GS1915 8 Administreret L2 Gigabit Ethernet (10/100/1000) Sort

Priser fra
498,00

Udvalgte

SAMMENLIGN ALLE WEBSHOPS (3)

Beskrivelse

TechInn Zyxel Gs1915-8 Switch. EU StikZyxel GS1915-8Switch Type: Administreret, Switch Lag: L2Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal basic RJ-45 Ethernet switching porte: 8, Konsolport: RJ-45Komplet tovejs (Full duplex)MAC adressetabel: 8000 entries, Switching kapacitet: 16 Gbit/sNetværksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEEElektrisk stik: AC-in strømstikSpecifikationer:-Antal basic RJ-45 Ethernet switching porte: 8-Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000)-Gigabit Ethernet (kobber), antal porte: 8-Elektrisk stik: AC-in strømstik-Konsolport: RJ-45-Bredde: 250 mm-Dybde: 104 mm-Højde: 27 mm-Vægt: 620 g-AC input spænding: 220 -240 V-AC input frekvens: 50 -60 Hz-Energiforbrug: 4.7 W-Strømkilde: Vekselstrøm-Driftstemperaturområde: 0 -40 °C-Relativ driftsfugtighed: 10 -95%-Opbevaringstemperaturområde: -40 -70 °C-Varmeafledning: 16.03 BTU/h-Management protokoller: SNMP v1,v2,v3, RMON (1.2,3.9)-Netværksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x-Support 10G: Nej-Auto MDI / MDI-X: Ja-Kobber Ethernet kabelføringTeknologi: 10BASE-T,100BASE-TX,1000BASE-T-Komplet tovejs (Full duplex): Ja-Flow control support: Ja-Limit rate: Ja-VLAN Support: Ja-Storm transmission control: Ja-MAC adressetabel: 8000 entries-Jumbo Frames, support: Ja-Switching kapacitet: 16 Gbit/sPerformance: 11.9 Mpps-Jumbo frames: 9000-Save and forward: Ja-Antal køer: 8-Package buffer: 525 MB-Kabler inkluderet: Vekselstrøm-Quick setup guide: Ja-Package vægt: 1.1 kg-User manual: Ja-User manual: Ja-Package bredde: 302 mm-Package dybde: 227 mm-Package højde: 64 mm-DHCPFeatures:DHCP client-IGMP: Ja-Supported security algorithms: 802.1x RADIUS-MAC, address filter: Ja-SSH/SSL support: Ja -Autentificering: Auto VLAN, MAC-baseret autentificering.-Switch type: Administreret.-Quality of service (QoS) support: Ja.-Web-baseret administration: Ja.-Switch lag: L2.-MIB, support: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.-Produktfarve: Sort.-LED indikatorer: Ja.-Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1.-Certificering: CE, FCC, C-Tick, Klasse A, Klasse B, BSMI CNS13438.-PoE: Nej.-Gennemsnitlig tid mellem fejl: 1144461 t.-Multicast, support: Ja. tradeinn Techinn

Sammenlign webshops (3)

Sortér efter:

498,00 kr

542,99 kr

666,00 kr

Beskrivelse (3)
TechInn

Zyxel Gs1915-8 Switch. EU StikZyxel GS1915-8Switch Type: Administreret, Switch Lag: L2Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal basic RJ-45 Ethernet switching porte: 8, Konsolport: RJ-45Komplet tovejs (Full duplex)MAC adressetabel: 8000 entries, Switching kapacitet: 16 Gbit/sNetværksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEEElektrisk stik: AC-in strømstikSpecifikationer:-Antal basic RJ-45 Ethernet switching porte: 8-Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000)-Gigabit Ethernet (kobber), antal porte: 8-Elektrisk stik: AC-in strømstik-Konsolport: RJ-45-Bredde: 250 mm-Dybde: 104 mm-Højde: 27 mm-Vægt: 620 g-AC input spænding: 220 -240 V-AC input frekvens: 50 -60 Hz-Energiforbrug: 4.7 W-Strømkilde: Vekselstrøm-Driftstemperaturområde: 0 -40 °C-Relativ driftsfugtighed: 10 -95%-Opbevaringstemperaturområde: -40 -70 °C-Varmeafledning: 16.03 BTU/h-Management protokoller: SNMP v1,v2,v3, RMON (1.2,3.9)-Netværksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x-Support 10G: Nej-Auto MDI / MDI-X: Ja-Kobber Ethernet kabelføringTeknologi: 10BASE-T,100BASE-TX,1000BASE-T-Komplet tovejs (Full duplex): Ja-Flow control support: Ja-Limit rate: Ja-VLAN Support: Ja-Storm transmission control: Ja-MAC adressetabel: 8000 entries-Jumbo Frames, support: Ja-Switching kapacitet: 16 Gbit/sPerformance: 11.9 Mpps-Jumbo frames: 9000-Save and forward: Ja-Antal køer: 8-Package buffer: 525 MB-Kabler inkluderet: Vekselstrøm-Quick setup guide: Ja-Package vægt: 1.1 kg-User manual: Ja-User manual: Ja-Package bredde: 302 mm-Package dybde: 227 mm-Package højde: 64 mm-DHCPFeatures:DHCP client-IGMP: Ja-Supported security algorithms: 802.1x RADIUS-MAC, address filter: Ja-SSH/SSL support: Ja -Autentificering: Auto VLAN, MAC-baseret autentificering.-Switch type: Administreret.-Quality of service (QoS) support: Ja.-Web-baseret administration: Ja.-Switch lag: L2.-MIB, support: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.-Produktfarve: Sort.-LED indikatorer: Ja.-Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1.-Certificering: CE, FCC, C-Tick, Klasse A, Klasse B, BSMI CNS13438.-PoE: Nej.-Gennemsnitlig tid mellem fejl: 1144461 t.-Multicast, support: Ja. tradeinn Techinn

Elvvs

GS1915-8, 8-port GbE Smart hybrid mode Switch, standalone or NebulaFlex Cloud, desktop, fanless

Computersalg

Zyxel GS1915-8 netværksswitch 8-port Gigabit smart managed NebulaFlex


Produktspecifikationer

Mærke ZyXEL Communications
EAN
  • 4718937621897
Farve
  • Black
Størrelse
  • One Size
Køn
  • Unisex
MPN
  • GS1915-8-EU0101F


Pris Historie

Priserne blev sidst opdateret den:

Udvalgt Valg
498,00 kr
Til butik