Zyxel GS1915 8EP Administreret L2 Gigabit Ethernet (10/100/1000) Strøm over (PoE) Sort

Priser fra
994,99

Udvalgte

SAMMENLIGN ALLE WEBSHOPS (2)

Beskrivelse

TechInn Zyxel Gs1915-8ep-eu0101f Switch. EU StikZyxel GS1915-8EPSwitch Type: Administreret, Switch Lag: L2Basale RJ-45 Ethernet switching porte: Gigabit Ethernet (10/100/1000), Antal basale RJ-45 Ethernet switching porte: 8, Konsolport: RJ-45Komplet tovejs (Full duplex)MAC-adressetabel: 8000 poster, Switching kapacitet: 16 Gbit/sNetværksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.Elektrisk stik: AC-in strømstikPower over Ethernet (PoE)Specifikationer:-Antal basale RJ-45 Ethernet switching porte: 8-Basale RJ-45 Ethernet switching porte: Gigabit Ethernet (10/100/1000)-Gigabit Ethernet (kobber), antal porte: 8-Elektrisk stik: AC-in strømstik-Konsolport: RJ-45-Bredde: 250 mm-Dybde: 104 mm-Højde: 27 mm-Vægt: 620 g-AC indgangsspænding: 200 -240 V-AC indgangsfrekvens: 50 -60 Hz-Energiforbrug: 72 W-Strømkilde: Vekselstrøm-Driftstemperaturområde: 0 -40 °C-Relativ driftsfugtighed: 10 -95%-Opbevaringstemperaturområde: -40 -70 °C-Varmeafledning: 245.52 BTU/h-Administrationsprotokoller: SNMP v1,v2,v3, RMON (1.2,3.9)-Netværksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x-Support 10G: Nej-Auto MDI / MDI-X: Ja-Kobber Ethernet kabelføringTeknologi: 10BASE-T, 100BASE-TX, 1000BASE-T-Komplet tovejs (Full duplex): Ja-Flow control support: Ja-Limit rate: Ja-VLAN Support: Ja-Storm transmission control: Ja-MAC-adressetabel: 8000 poster-Jumbo Frames, support: Ja-Switching kapacitet: 16 Gbit/sPerformance: 11.9 Mpps-Jumbo frames: 9000-Save and forward: Ja-Antal køer: 8-Pakke buffer: 525 MB-Kabler inkluderet: Vekselstrøm-Quick setup guide: Ja-Pakkevægt: 1.4 kg-Bruger manual: Ja-Bruger manual: Ja-Pakkebredde: 302 mm-Pakkedybde: 227 mm-Pakkehøjde: 64 mm-DHCPFunktioner:DHCP klient-IGMP: Ja-Understøttede sikkerhedsalgoritmer: 802.1x RADIUS-MAC, adressefilter: Ja - SSH/SSL support: Ja.- Godkendelse: Auto VLAN, MAC-baseret godkendelse.- Switch type: Administreret.- Quality of service (QoS) support: Ja.- Web-baseret administration: Ja.- Switch lag: L2.- MIB, support: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.- Produktfarve: Sort.- LED indikatorer: Ja.- Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1.- Certificering: CE, FCC, C-Tick, Klasse A, Klasse B, BSMI CNS13438.- PoE: Ja.- Power over Ethernet (PoE) Budget: 60 W.- Antal Power over Ethernet (PoE) porte: 8.- Gennemsnitlig tid mellem fejl: 1641000 t.- Multicast, support: Ja. tradeinn Techinn

Sammenlign webshops (2)

Sortér efter:

994,99 kr

1.160,00 kr

Beskrivelse (2)
TechInn

Zyxel Gs1915-8ep-eu0101f Switch. EU StikZyxel GS1915-8EPSwitch Type: Administreret, Switch Lag: L2Basale RJ-45 Ethernet switching porte: Gigabit Ethernet (10/100/1000), Antal basale RJ-45 Ethernet switching porte: 8, Konsolport: RJ-45Komplet tovejs (Full duplex)MAC-adressetabel: 8000 poster, Switching kapacitet: 16 Gbit/sNetværksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.Elektrisk stik: AC-in strømstikPower over Ethernet (PoE)Specifikationer:-Antal basale RJ-45 Ethernet switching porte: 8-Basale RJ-45 Ethernet switching porte: Gigabit Ethernet (10/100/1000)-Gigabit Ethernet (kobber), antal porte: 8-Elektrisk stik: AC-in strømstik-Konsolport: RJ-45-Bredde: 250 mm-Dybde: 104 mm-Højde: 27 mm-Vægt: 620 g-AC indgangsspænding: 200 -240 V-AC indgangsfrekvens: 50 -60 Hz-Energiforbrug: 72 W-Strømkilde: Vekselstrøm-Driftstemperaturområde: 0 -40 °C-Relativ driftsfugtighed: 10 -95%-Opbevaringstemperaturområde: -40 -70 °C-Varmeafledning: 245.52 BTU/h-Administrationsprotokoller: SNMP v1,v2,v3, RMON (1.2,3.9)-Netværksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x-Support 10G: Nej-Auto MDI / MDI-X: Ja-Kobber Ethernet kabelføringTeknologi: 10BASE-T, 100BASE-TX, 1000BASE-T-Komplet tovejs (Full duplex): Ja-Flow control support: Ja-Limit rate: Ja-VLAN Support: Ja-Storm transmission control: Ja-MAC-adressetabel: 8000 poster-Jumbo Frames, support: Ja-Switching kapacitet: 16 Gbit/sPerformance: 11.9 Mpps-Jumbo frames: 9000-Save and forward: Ja-Antal køer: 8-Pakke buffer: 525 MB-Kabler inkluderet: Vekselstrøm-Quick setup guide: Ja-Pakkevægt: 1.4 kg-Bruger manual: Ja-Bruger manual: Ja-Pakkebredde: 302 mm-Pakkedybde: 227 mm-Pakkehøjde: 64 mm-DHCPFunktioner:DHCP klient-IGMP: Ja-Understøttede sikkerhedsalgoritmer: 802.1x RADIUS-MAC, adressefilter: Ja - SSH/SSL support: Ja.- Godkendelse: Auto VLAN, MAC-baseret godkendelse.- Switch type: Administreret.- Quality of service (QoS) support: Ja.- Web-baseret administration: Ja.- Switch lag: L2.- MIB, support: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.- Produktfarve: Sort.- LED indikatorer: Ja.- Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1.- Certificering: CE, FCC, C-Tick, Klasse A, Klasse B, BSMI CNS13438.- PoE: Ja.- Power over Ethernet (PoE) Budget: 60 W.- Antal Power over Ethernet (PoE) porte: 8.- Gennemsnitlig tid mellem fejl: 1641000 t.- Multicast, support: Ja. tradeinn Techinn

Elvvs

GS1915-8EP, 8-port GbE PoE Smart hybrid mode Switch, standalone or NebulaFlex Cloud, 60 Watt 802.3at, desktop, fanless


Produktspecifikationer

Mærke ZyXEL
EAN
  • 4718937621934
Farve
  • Black
Størrelse
  • One Size
Køn
  • Unisex


Pris Historie

Priserne blev sidst opdateret den:

Udvalgt Valg
994,99 kr
Til butik