Zyxel Gs192024hpv2-eu0101f 24 Switch. EU Stik.Zyxel GS1920-24HPV2.Switch Type: Administreret.Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal basic RJ-45 Ethernet switching porte: 24.MAC adressetabel: 16000 entries, Switching kapacitet: 56 Gbit/s.Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Rackmontering.Specifikationer:-Antal basic RJ-45 Ethernet switching porte: 24.-Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000).-SFP Combo Antal porte: 4.-Fiberoptisk konnektor: SFP.-Bredde: 441 mm.-Dybde: 270 mm.-Højde: 44 mm.-Vægt: 3.8 kg.-AC indgangsspænding: 100 -240 V.-AC indgangsfrekvens: 50 -60 Hz.-Strømforbrug (maks.): 463.5 W.-Driftstemperaturområde: 0 -50 °C.-Relativ driftsfugtighed: 10 -95%.-Opbevaringstemperaturområde: -40 -70 °C.-Relativ opbevaringsfugtighed: 10 -95%.-Varmeafledning: 1580.54 BTU/h.-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G: Nej.-Kobber Ethernet kabelføring.Teknologi: 100BASE-TX, 1000BASE-T.-Flow control support: Ja.-Limit rate: Ja.-VLAN Support: Ja.-Virtual LAN funktioner: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN.-Spanning tree protocol: Ja.-MAC adressetabel: 16000 entries.-Switching kapacitet: 56 Gbit/s.-Forwarding rate: 42 Mpps.-Package buffer: 1.5 MB.-Cables included: Vekselstrøm.-Mounting shelf: Ja.-Package weight: 4.97 kg.-Package width: 616 mm.-Package depth: 355 mm.-Package height: 107 mm.-DHCP.Funktioner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.-Access Control List (ACL): Ja.-IGMP: Ja.-Supported security algorithms: 802.1x RADIUS, SNMP, SNMPv3.-MAC, address filter: Ja.-IP-MAC port binding: Ja.-Authentication: Guest VLAN, Port-based authentication.-Authentication type: IEEE 802.1x, RADIUS.-Queue scheduling algorithms: SPQ, WFQ, Weighted Round Robin (WRR). -Adgangskodebeskyttelse: Ja.-CPU-forsvar: Ja.-Switch-type: Administreret.-Understøttelse af servicekvalitet (QoS): Ja.-ARP-inspektion: Ja.-Registrering af hændelser i systemet: Ja.-MIB, understøttelse: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-kabelføring fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarve: Sort.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Certificering: RoHS.-Sikkerhed: LVD, BSMI.-PoE: Ja.-Power over Ethernet (PoE) Budget: 375 W.-Antal Power over Ethernet (PoE)-porte: 24.-Intern.Hukommelse: 256 MB.-Flash.Hukommelse: 32 MB.-Støjniveau: 27.2 dB.-Gennemsnitlig tid mellem fejl: 638691 t.-Multicast, understøttelse: Ja. tradeinn Techinn
ElvvsZyXEL GS1920-24HP Hybrid switch er med 24 gigabit kobber porte + 4 combo porteSmart Managed Switch med PoE+, 375 Watt i PoE budget samt bl.a. VLAN, LACP, DHCP snooping, IGMP snooping, samt at den understøtter ZON (ZyXEL One Network)Mulighed for at fungere som Nebula Switch med NebulaFlex, eller som stand alone standard switchNebulaFlex giver digfleksibiliteten til at skiftemellem standalone og detlicensfri Nebula Cloudmanagement systemNebula Cloud Managementtillader nem implementering,real-time konfigurationer ogubesværet adgang til alle dinecloud enheder når som helst
Produktspecifikationer
| Mærke | ZyXEL Communications |
|---|---|
| EAN |
|
| Farve |
|
| Størrelse |
|
| Køn |
|
| MPN |
|
Pris Historie
Priserne blev sidst opdateret den: