Zyxel GS1920 8HPV2 Administreret Gigabit Ethernet (10/100/1000) Strøm over (PoE) Sort

Priser fra
1.710,99

Udvalgte

SAMMENLIGN ALLE WEBSHOPS (2)

Beskrivelse

TechInn Zyxel Gs1920-8hpv2-eu0101f 8 Switch. EU StikZyxel GS1920-8HPV2Switch Type: AdministreretBasic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal basic RJ-45 Ethernet switching porte: 8MAC-adressetabel: 16000 entries, Switching kapacitet: 20 Gbit/sNetværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEEPower over Ethernet (PoE)VægmonteringSpecifikationer:-Antal basic RJ-45 Ethernet switching porte: 8-Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000)-SFP Combo Antal porte: 2-Fiberoptisk konnektor: SFP-Bredde: 267 mm-Dybde: 162 mm-Højde: 44 mm-Vægt: 1.9 kg-AC indgangsspænding: 100 -240 V-AC indgangsfrekvens: 50 -60 Hz-Strømforbrug (maks.): 161.8 W-Driftstemperaturområde: 0 -50 °C-Relativ driftsfugtighed: 10 -95%-Opbevaringstemperaturområde: -40 -70 °C-Relativ opbevaringsfugtighed: 10 -95%-Varmeafledning: 551.74 BTU/h-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z-Support 10G: Nej-Kobber Ethernet kabelføringTeknologi: 100BASE-TX, 1000BASE-T-Flow control support: Ja-Limit rate: Ja-VLAN Support: Ja-Virtuelle LAN funktioner: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN-Spanning tree protocol: Ja-MAC-adressetabel: 16000 entries-Switching kapacitet: 20 Gbit/s-Forwarding rate: 15 Mpps-Package buffer: 1.5 MB-Kabler inkluderet: Vekselstrøm-Pakkevægt: 2.73 kg-Pakkebredde: 375 mm-Pakkedybde: 235 mm-Pakkehøjde: 61 mm-DHCPFunktioner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client-Access Control List (ACL): Ja-IGMP: Ja-Understøttede sikkerhedsalgoritmer: 802.1x RADIUS, SNMP, SNMPv3-MAC, address filter: Ja-IP-MAC port binding: Ja-Godkendelse: Guest VLAN, Port-based authentication-Godkendelsestype: IEEE 802.1x, RADIUS-Queue scheduling algorithms: SPQ, WFQ, Weighted Round Robin (WRR)-Password protection: Ja-CPU Defense: Ja - Switch type: Administreret.- Understøttelse af servicekvalitet (QoS): Ja.- ARP-inspektion: Ja.- Registrering af hændelser i systemet: Ja.- MIB, understøttelse: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Ethernet-kabling fiber.Teknologi: 1000Base-X.- Rackmontering: Nej.- Produktfarve: Sort.- LED-indikatorer: Ja.- Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Certificering: RoHS.- Vægmontering: Ja.- Sikkerhed: LVD, BSMI.- PoE: Ja.- Power over Ethernet (PoE) Budget: 130 W.- Antal Power over Ethernet (PoE) porte: 8.- Intern.Hukommelse: 256 MB.- Flash.Hukommelse: 32 MB.- Gennemsnitlig tid mellem fejl: 513985 t.- Multicast, understøttelse: Ja. tradeinn Techinn

Sammenlign webshops (2)

Sortér efter:

1.710,99 kr

2.492,00 kr

Beskrivelse (2)
TechInn

Zyxel Gs1920-8hpv2-eu0101f 8 Switch. EU StikZyxel GS1920-8HPV2Switch Type: AdministreretBasic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal basic RJ-45 Ethernet switching porte: 8MAC-adressetabel: 16000 entries, Switching kapacitet: 20 Gbit/sNetværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEEPower over Ethernet (PoE)VægmonteringSpecifikationer:-Antal basic RJ-45 Ethernet switching porte: 8-Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000)-SFP Combo Antal porte: 2-Fiberoptisk konnektor: SFP-Bredde: 267 mm-Dybde: 162 mm-Højde: 44 mm-Vægt: 1.9 kg-AC indgangsspænding: 100 -240 V-AC indgangsfrekvens: 50 -60 Hz-Strømforbrug (maks.): 161.8 W-Driftstemperaturområde: 0 -50 °C-Relativ driftsfugtighed: 10 -95%-Opbevaringstemperaturområde: -40 -70 °C-Relativ opbevaringsfugtighed: 10 -95%-Varmeafledning: 551.74 BTU/h-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z-Support 10G: Nej-Kobber Ethernet kabelføringTeknologi: 100BASE-TX, 1000BASE-T-Flow control support: Ja-Limit rate: Ja-VLAN Support: Ja-Virtuelle LAN funktioner: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN-Spanning tree protocol: Ja-MAC-adressetabel: 16000 entries-Switching kapacitet: 20 Gbit/s-Forwarding rate: 15 Mpps-Package buffer: 1.5 MB-Kabler inkluderet: Vekselstrøm-Pakkevægt: 2.73 kg-Pakkebredde: 375 mm-Pakkedybde: 235 mm-Pakkehøjde: 61 mm-DHCPFunktioner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client-Access Control List (ACL): Ja-IGMP: Ja-Understøttede sikkerhedsalgoritmer: 802.1x RADIUS, SNMP, SNMPv3-MAC, address filter: Ja-IP-MAC port binding: Ja-Godkendelse: Guest VLAN, Port-based authentication-Godkendelsestype: IEEE 802.1x, RADIUS-Queue scheduling algorithms: SPQ, WFQ, Weighted Round Robin (WRR)-Password protection: Ja-CPU Defense: Ja - Switch type: Administreret.- Understøttelse af servicekvalitet (QoS): Ja.- ARP-inspektion: Ja.- Registrering af hændelser i systemet: Ja.- MIB, understøttelse: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Ethernet-kabling fiber.Teknologi: 1000Base-X.- Rackmontering: Nej.- Produktfarve: Sort.- LED-indikatorer: Ja.- Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Certificering: RoHS.- Vægmontering: Ja.- Sikkerhed: LVD, BSMI.- PoE: Ja.- Power over Ethernet (PoE) Budget: 130 W.- Antal Power over Ethernet (PoE) porte: 8.- Intern.Hukommelse: 256 MB.- Flash.Hukommelse: 32 MB.- Gennemsnitlig tid mellem fejl: 513985 t.- Multicast, understøttelse: Ja. tradeinn Techinn

Elvvs

ZyXEL GS1920-8HPv2 Hybrid switch er med 8 gigabit kobber porte + 2 combo porteSmart Managed Switch, med bl.a. VLAN, LACP, DHCP snooping, IGMP snoopingPoE+ med er PoE budget på 130 WattUnderstøtter ZON (ZyXEL One Network)Mulighed for at fungere som Nebula Switch med NebulaFlex, eller som stand alone standard switchNebulaFlex giver digfleksibiliteten til at skiftemellem standalone og detlicensfri Nebula Cloudmanagement systemNebula Cloud Managementtillader nem implementering,real-time konfigurationer ogubesværet adgang til alle dinecloud enheder når som helst


Produktspecifikationer

Mærke ZyXEL
EAN
  • 4718937602230
Farve
  • Black
Størrelse
  • One Size
Køn
  • Unisex


Pris Historie

Priserne blev sidst opdateret den:

Udvalgt Valg
1.710,99 kr
Til butik