Zyxel GS1920 48V2 Administreret Gigabit Ethernet (10/100/1000) Sort

Priser fra
2.789,00

Udvalgte

SAMMENLIGN ALLE WEBSHOPS (3)

Beskrivelse

TechInn Zyxel Gs1920-48v2-eu0101f 48 Switch Sort One Size / EU Plug 220V. Zyxel GS1920-48V2 er en kraftfuld 48-ports Gigabit managed switch designet til robust netværksydelse. Med 44 RJ-45 porte og 4 SFP Combo porte tilbyder den en 100 Gbps switchingkapacitet og en MAC-adresetabel med 16000 poster. Denne rackmonterbare switch understøtter omfattende netværksstandarder, avancerede VLAN-funktioner (inklusive Private, Voice og Protocol-baserede) og omfattende QoS-funktioner. Forbedret sikkerhed leveres gennem DHCP snooping, ACL´er, 802.1x RADIUS-autentificering og IP-MAC portbinding. Med sin pålidelige ydeevne og rige funktionssæt er det en ideel løsning til krævende netværksmiljøer. EU-stik medfølger. EU Stik.Zyxel GS1920-48V2.Switch Type: Administreret.Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal grundlæggende RJ-45 Ethernet switching porte: 44.MAC-adressetabel: 16000 entries, Switching kapacitet: 100 Gbit/s.Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontering.Specifikationer:-Antal grundlæggende RJ-45 Ethernet switching porte: 44.-Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000).-SFP Combo Antal porte: 4.-Antal SFP modul slots: 2.-Fiberoptisk stik: SFP.-Bredde: 440 mm.-Dybde: 220 mm.-Højde: 44.5 mm.-Vægt: 2.8 kg.-AC indgangsspænding: 100 -240 V.-AC indgangsfrekvens: 50 -60 Hz.-Strømforbrug (maks.): 36.9 W.-Driftstemperaturområde: 0 -50 °C.-Relativ driftsfugtighed: 10 -95%.-Opbevaringstemperaturområde: -40 -70 °C.-Relativ opbevaringsfugtighed: 10 -95%.-Varmeafledning: 125.83 BTU/h.-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G: Nej.-Kobber Ethernet kabelføring.Teknologi: 100BASE-TX, 1000BASE-T.-Flow control support: Ja.-Hastighedsbegrænsning: Ja.-VLAN Support: Ja.-Virtuelle LAN funktioner: Privat VLAN, Voice VLAN, Protokolbaseret VLAN, MAC adresse-baseret VLAN, Port-baseret VLAN, IP subnet-baseret VLAN.-Spanning tree protocol: Ja.-MAC-adressetabel: 16000 entries.-Switching kapacitet: 100 Gbit/s.-Forwarding rate: 74 Mpps.-Pakke buffer: 1.5 MB.-Kabler inkluderet: Vekselstrøm.-Monteringshylde: Ja.-Pakkevægt: 3.97 kg.-Pakkebredde: 496 mm.-Pakkedybde: 289 mm.-Pakkehøjde: 90 mm.-DHCP.Funktioner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP klient.-Access Control List (ACL): Ja.-IGMP: Ja.-Understøttede sikkerhedsalgoritmer: 802.1x RADIUS, SNMP, SNMPv3.-MAC, adressefilter: Ja.-IP-MAC port binding: Ja.-Godkendelse: Guest VLAN, Port-baseret godkendelse.-Godkendelsestype: IEEE 802.1x, RADIUS.-Queue scheduling algoritmer: SPQ, WFQ, Weighted Round Robin (WRR).-Password beskyttelse: Ja. - CPU-forsvar: Ja.- Switch-type: Administreret.- Understøttelse af servicekvalitet (QoS): Ja.- ARP-inspektion: Ja.- Registrering af hændelser i systemet: Ja.- MIB, understøttelse: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Ethernet-kabling fiber.Teknologi: 1000Base-X.- Rackmontering: Ja.- Produktfarve: Sort.- LED-indikatorer: Ja.- Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Certificering: RoHS.- Sikkerhed: LVD, BSMI.- PoE: Nej.- Intern.Hukommelse: 256 MB.- Flash.Hukommelse: 32 MB.- Støjniveau: 26 dB.- Gennemsnitlig tid mellem fejl: 672235 t.- Multicast, understøttelse: Ja. tradeinn Techinn

Sammenlign webshops (3)

Sortér efter:

2.789,00 kr

3.059,49 kr

4.472,00 kr

Beskrivelse (3)
TechInn

Zyxel Gs1920-48v2-eu0101f 48 Switch Sort One Size / EU Plug 220V. Zyxel GS1920-48V2 er en kraftfuld 48-ports Gigabit managed switch designet til robust netværksydelse. Med 44 RJ-45 porte og 4 SFP Combo porte tilbyder den en 100 Gbps switchingkapacitet og en MAC-adresetabel med 16000 poster. Denne rackmonterbare switch understøtter omfattende netværksstandarder, avancerede VLAN-funktioner (inklusive Private, Voice og Protocol-baserede) og omfattende QoS-funktioner. Forbedret sikkerhed leveres gennem DHCP snooping, ACL´er, 802.1x RADIUS-autentificering og IP-MAC portbinding. Med sin pålidelige ydeevne og rige funktionssæt er det en ideel løsning til krævende netværksmiljøer. EU-stik medfølger. EU Stik.Zyxel GS1920-48V2.Switch Type: Administreret.Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000), Antal grundlæggende RJ-45 Ethernet switching porte: 44.MAC-adressetabel: 16000 entries, Switching kapacitet: 100 Gbit/s.Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontering.Specifikationer:-Antal grundlæggende RJ-45 Ethernet switching porte: 44.-Basic RJ-45 Ethernet switching type porte: Gigabit Ethernet (10/100/1000).-SFP Combo Antal porte: 4.-Antal SFP modul slots: 2.-Fiberoptisk stik: SFP.-Bredde: 440 mm.-Dybde: 220 mm.-Højde: 44.5 mm.-Vægt: 2.8 kg.-AC indgangsspænding: 100 -240 V.-AC indgangsfrekvens: 50 -60 Hz.-Strømforbrug (maks.): 36.9 W.-Driftstemperaturområde: 0 -50 °C.-Relativ driftsfugtighed: 10 -95%.-Opbevaringstemperaturområde: -40 -70 °C.-Relativ opbevaringsfugtighed: 10 -95%.-Varmeafledning: 125.83 BTU/h.-Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G: Nej.-Kobber Ethernet kabelføring.Teknologi: 100BASE-TX, 1000BASE-T.-Flow control support: Ja.-Hastighedsbegrænsning: Ja.-VLAN Support: Ja.-Virtuelle LAN funktioner: Privat VLAN, Voice VLAN, Protokolbaseret VLAN, MAC adresse-baseret VLAN, Port-baseret VLAN, IP subnet-baseret VLAN.-Spanning tree protocol: Ja.-MAC-adressetabel: 16000 entries.-Switching kapacitet: 100 Gbit/s.-Forwarding rate: 74 Mpps.-Pakke buffer: 1.5 MB.-Kabler inkluderet: Vekselstrøm.-Monteringshylde: Ja.-Pakkevægt: 3.97 kg.-Pakkebredde: 496 mm.-Pakkedybde: 289 mm.-Pakkehøjde: 90 mm.-DHCP.Funktioner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP klient.-Access Control List (ACL): Ja.-IGMP: Ja.-Understøttede sikkerhedsalgoritmer: 802.1x RADIUS, SNMP, SNMPv3.-MAC, adressefilter: Ja.-IP-MAC port binding: Ja.-Godkendelse: Guest VLAN, Port-baseret godkendelse.-Godkendelsestype: IEEE 802.1x, RADIUS.-Queue scheduling algoritmer: SPQ, WFQ, Weighted Round Robin (WRR).-Password beskyttelse: Ja. - CPU-forsvar: Ja.- Switch-type: Administreret.- Understøttelse af servicekvalitet (QoS): Ja.- ARP-inspektion: Ja.- Registrering af hændelser i systemet: Ja.- MIB, understøttelse: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Ethernet-kabling fiber.Teknologi: 1000Base-X.- Rackmontering: Ja.- Produktfarve: Sort.- LED-indikatorer: Ja.- Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Certificering: RoHS.- Sikkerhed: LVD, BSMI.- PoE: Nej.- Intern.Hukommelse: 256 MB.- Flash.Hukommelse: 32 MB.- Støjniveau: 26 dB.- Gennemsnitlig tid mellem fejl: 672235 t.- Multicast, understøttelse: Ja. tradeinn Techinn

Elvvs

ZyXEL GS1920-48v2 Hybrid switch er med 48 gigabit kobber porte + 4 combo porte og 2 SFPSmart Managed Switch, med bl.a. VLAN, LACP, DHCP snooping, IGMP snooping, samt at den understøtter ZON (ZyXEL One Network)Mulighed for at fungere som Nebula Switch med NebulaFlex, eller som stand alone standard switchNebulaFlex giver digfleksibiliteten til at skiftemellem standalone og detlicensfri Nebula Cloudmanagement systemNebula Cloud Managementtillader nem implementering,real-time konfigurationer ogubesværet adgang til alle dinecloud enheder når som helst

Computersalg

Zyxel GS1920-48v2 netværksswitch, administrerbar Gigabit Ethernet


Produktspecifikationer

Mærke ZyXEL Communications
EAN
  • 4718937601899
Farve
  • Black
Størrelse
  • One Size
Køn
  • Unisex
MPN
  • GS1920-48V2-EU0101F


Pris Historie

Priserne blev sidst opdateret den:

Udvalgt Valg
2.789,00 kr
Til butik